summaryrefslogtreecommitdiff
path: root/firefox.spec
diff options
context:
space:
mode:
Diffstat (limited to 'firefox.spec')
-rw-r--r--firefox.spec1
1 files changed, 0 insertions, 1 deletions
diff --git a/firefox.spec b/firefox.spec
index fd76b7c..713cb59 100644
--- a/firefox.spec
+++ b/firefox.spec
@@ -262,7 +262,6 @@ fi
- Add patch from Christian Persch to make the file chooser modal
- Change default behavior of opening links from external apps to: New Tab
- New build options:
- --enable-system-cairo
--enable-svg
--enable-canvas
bgstack15